sábado, 16 de mayo de 2015

SEGURIDAD: Alerta de Seguridad: CVE-2015-3456 ("Venom"), se recomienda aplicar patch

Oracle ha anunciado el 15 de mayo una vulnerabilidad que requiere aplicar un update. Ver

No hay comentarios:

Publicar un comentario